Mostrar estado actual

[Resuelto] Apagon de los bots

Iniciado el julio 17, 2020 a 19:56. Resuelto después de alrededor de 2 horas

Afectado

Cloudflare (Servicio de terceros)
  • Investigando
    julio 17, 2020 a 19:56  –  

    Nuestros bots se han apagado y no solo nosotros, sinó otros bots también

  • Identificado
    julio 17, 2020 a 19:57  –  

    Hemos visto que es un error de Cloudflare

  • Supervisando
    julio 17, 2020 a 20:00  –  

    Parece que algunas cosas están volviendo a la normalidad

  • Resuelto
    julio 17, 2020 a 21:35  –  

    Todo ha vuelto a la normalidad, disculpamos las molestias